× Equipaggiamento standard per le varie versioni

Re:Info radio su converse

  • llupo
  • Autore della discussione
  • Offline
  • Fresh Boarder
Di più
05/01/2019 00:54 #56269 da llupo
salve a tutti ho un problema con la mia nave, da un po di tempo su convers + non si vede ne l*autoradio .aux cd e neanche il menu telefono e la radio non si acende e non si spegne in automatico e quando lo accendo in manuale rimene solo 1 ora in funzione anche se sono in viaggio e dopo si spegne .qualcuno mi sa aiutare? grazie.

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • An92
  • Avatar di An92
  • Offline
  • Expert Boarder
  • Mondeo IV 2007 1.8 TDCi - 125CV Titanium Pack
Di più
06/01/2019 01:00 #56279 da An92
Stacca la batteria per un oretta e vedi se il problema si risolve, altrimenti mi sa che andato lo stereo

Quando sei davanti a due decisioni, lancia in aria una moneta...
Non perchè farà la scelta giusta al posto tuo, ma perchè nell'esatto momento in cui essa è in aria, saprai improvvisamente in cosa stai sperando di più...

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • massimiliano.bruno07
  • Avatar di massimiliano.bruno07
  • Offline
  • Moderatore
  • S-max 2.0 tdci Titanium 2010 Powershift 197cv 450nm
Di più
19/01/2019 11:18 #56358 da massimiliano.bruno07
che modello di autoradio hai?

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.



[/b]

Si prega Accedi o Crea un account a partecipare alla conversazione.

Tempo creazione pagina: 0.325 secondi