× La mente e terminazioni nervose della nostra auto

Quadro spento

  • Alfredoxox
  • Autore della discussione
  • Offline
  • Expert Boarder
Di più
04/12/2016 21:00 #31977 da Alfredoxox
Ragazzi aiutooooo stasera prima di tornare a casa inserisco lanchiave nel quadro giro accendo la macchina parte ma il quadro non si accende!!! Il bello e che funziona tutto frecce luci a quant'altro.... Cosa dara successo???

Inviato dal mio SM-N910F utilizzando Tapatalk

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Giangi76
  • Avatar di Giangi76
  • Offline
  • Moderatore
  • S-Max 2.2 TDCI Titanium
Di più
04/12/2016 21:07 #31981 da Giangi76
Prova a scollegare la batteria per una quarantina di minuti. A volte basta effettuare un reset :whistle:

Ricordati di recuperare prima il codice della radio :wink:

Tienici aggiornati

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.


* 21/09/14 Bologna
* 23/05/15 Valeggio
* 11/06/16 Norcia
* 28/10/16 St.OZ
* 20/05/17 S.Marino
*11/11/17 St.Ferrari
*19/05/18 Trieste

www.smaxclubitalia.com/forum-principale/...s-max-di-giangi.html

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Alfredoxox
  • Autore della discussione
  • Offline
  • Expert Boarder
Di più
04/12/2016 21:14 #31984 da Alfredoxox

Giangi76 ha scritto: Prova a scollegare la batteria per una quarantina di minuti. A volte basta effettuare un reset :whistle:

Ricordati di recuperare prima il codice della radio :wink:

Tienici aggiornati

Si il codice della radio e gia in mio possesso appena posso provo con la batteria!

Inviato dal mio SM-N910F utilizzando Tapatalk

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Giangi76
  • Avatar di Giangi76
  • Offline
  • Moderatore
  • S-Max 2.2 TDCI Titanium
Di più
04/12/2016 21:40 #31988 da Giangi76
:cool:

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.


* 21/09/14 Bologna
* 23/05/15 Valeggio
* 11/06/16 Norcia
* 28/10/16 St.OZ
* 20/05/17 S.Marino
*11/11/17 St.Ferrari
*19/05/18 Trieste

www.smaxclubitalia.com/forum-principale/...s-max-di-giangi.html

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Marco70
  • Avatar di Marco70
  • Offline
  • Platinum Boarder
  • S Max 2000 TDCI 188 cv titanium
Di più
04/12/2016 22:05 #31994 da Marco70
Puoi anche provare con il vano portafusibili sotto al vano passeggero F2 da 5 amper..(quadro).



Ai Raduni ero presente.....
30/10/2011 io c'ero Soave 30/04/2012 io c'ero vinci
27/10/2013 io c'ero Desenzano 26/04/2014 io c'ero Mantova
21/09/2014 io c'ero Bologna 23/05/2015 io c'ero Verona 28/10/16 io c'ero Padova (OZ)
20/05/2017 io c'ero San Marino

Questo messaggio ha un'immagine allegata.
Accedi o registrati per visualizzarla.

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Alfredoxox
  • Autore della discussione
  • Offline
  • Expert Boarder
Di più
05/12/2016 10:44 #32017 da Alfredoxox

Marco70 ha scritto: Puoi anche provare con il vano portafusibili sotto al vano passeggero F2 da 5 amper..(quadro).


Sotto la mia scatola e diversa si sono solamente due file di sedili!

Inviato dal mio SM-N910F utilizzando Tapatalk

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • massimiliano.bruno07
  • Avatar di massimiliano.bruno07
  • Offline
  • Moderatore
  • S-max 2.0 tdci Titanium 2010 Powershift 197cv 450nm
Di più
05/12/2016 12:19 #32019 da massimiliano.bruno07
Alfredo ma tu sei quello che ha preso la 1.8?

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.



[/b]

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Alfredoxox
  • Autore della discussione
  • Offline
  • Expert Boarder
Di più
05/12/2016 12:42 #32024 da Alfredoxox

massimiliano.bruno07 ha scritto: Alfredo ma tu sei quello che ha preso la 1.8?

Si io ho preso la 1.8

Inviato dal mio SM-N910F utilizzando Tapatalk

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • massimiliano.bruno07
  • Avatar di massimiliano.bruno07
  • Offline
  • Moderatore
  • S-max 2.0 tdci Titanium 2010 Powershift 197cv 450nm
Di più
05/12/2016 13:17 #32025 da massimiliano.bruno07
Iniziamo bene.... :wall: .allora se clicchi qua


www.ford.it/ServiziAssistenza/ManualiGuide?fullsite=true

Puoi trovare e scaricare il manuale della tua auto cosi puoi capire meglio dove sono i porta fusibili e quali sono...

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.



[/b]

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Alfredoxox
  • Autore della discussione
  • Offline
  • Expert Boarder
Di più
05/12/2016 13:40 #32029 da Alfredoxox

massimiliano.bruno07 ha scritto: Iniziamo bene.... :wall: .allora se clicchi qua


www.ford.it/ServiziAssistenza/ManualiGuide?fullsite=true

Puoi trovare e scaricare il manuale della tua auto cosi puoi capire meglio dove sono i porta fusibili e quali sono...

Il manuale ce lho ma nella descrizione dei fusibili non ce nessuna voce quadro!! Io credo che se bruciato il quadro ho letto qualcosa in qualche altro post!!

Inviato dal mio SM-N910F utilizzando Tapatalk

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • massimiliano.bruno07
  • Avatar di massimiliano.bruno07
  • Offline
  • Moderatore
  • S-max 2.0 tdci Titanium 2010 Powershift 197cv 450nm
Di più
05/12/2016 14:13 #32032 da massimiliano.bruno07
Mmm...bisogna vedere...ma quando giri la chiave il simbolo Ford esce?...puoi provare il test...convers magari si riaccende...

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.



[/b]

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Alfredoxox
  • Autore della discussione
  • Offline
  • Expert Boarder
Di più
05/12/2016 14:31 #32035 da Alfredoxox

massimiliano.bruno07 ha scritto: Mmm...bisogna vedere...ma quando giri la chiave il simbolo Ford esce?...puoi provare il test...convers magari si riaccende...

Massi il mio quadro non e il converse e quando giro la chiave non succede niente!! Infatti per accendere aspetto qualche secondo e poi mettonin moto

Inviato dal mio SM-N910F utilizzando Tapatalk

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • massimiliano.bruno07
  • Avatar di massimiliano.bruno07
  • Offline
  • Moderatore
  • S-max 2.0 tdci Titanium 2010 Powershift 197cv 450nm
Di più
05/12/2016 15:17 #32036 da massimiliano.bruno07
A ok quindi hai quello normale...ben che si sia bruciato cosi..mi pare strano...hai provato a chiedere al rivenditore? Era privato o concessionaria?

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.



[/b]

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Alfredoxox
  • Autore della discussione
  • Offline
  • Expert Boarder
Di più
05/12/2016 16:21 #32040 da Alfredoxox

massimiliano.bruno07 ha scritto: A ok quindi hai quello normale...ben che si sia bruciato cosi..mi pare strano...hai provato a chiedere al rivenditore? Era privato o concessionaria?

Privato

Inviato dal mio SM-N910F utilizzando Tapatalk

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • massimiliano.bruno07
  • Avatar di massimiliano.bruno07
  • Offline
  • Moderatore
  • S-max 2.0 tdci Titanium 2010 Powershift 197cv 450nm
Di più
05/12/2016 18:40 #32048 da massimiliano.bruno07
Scommetto che ti ha detto che non gli è mai successo?...prova a passare in Ford e fatti fare una diagnosi....ma la.batteria l hai staccata?

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.



[/b]

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Alfredoxox
  • Autore della discussione
  • Offline
  • Expert Boarder
Di più
05/12/2016 18:47 #32049 da Alfredoxox

massimiliano.bruno07 ha scritto: Scommetto che ti ha detto che non gli è mai successo?...prova a passare in Ford e fatti fare una diagnosi....ma la.batteria l hai staccata?

Si batteria staccata ma sempre tutto morto.... Ovviamente mi ha detto che non gli e mai successo!!

Inviato dal mio SM-N910F utilizzando Tapatalk

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
05/12/2016 19:46 - 05/12/2016 19:47 #32053 da Marco78black

Alfredoxox ha scritto:

massimiliano.bruno07 ha scritto: Alfredo ma tu sei quello che ha preso il 1.8?

Si io ho preso il 1.8

Questa cosa NO BUONA!!! :unsure:
Comunque il test si può fare anche sul quadro normale...
Tieni premuto il tasto OK (sul volante a destra) e gira la chiave in posizione 2.
Così entra in modalità test e ad ogni pressione del tasto OK scorre le varie funzioni. Adesso non ricordo qual'è ma tra le prime tre c'è l'accensione di tutte le spie e l'accensione di tutti i pixel del display...
Ultima Modifica: 05/12/2016 19:47 da Marco78black.

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Alfredoxox
  • Autore della discussione
  • Offline
  • Expert Boarder
Di più
05/12/2016 20:03 #32055 da Alfredoxox

Marco78black ha scritto:

Alfredoxox ha scritto:

massimiliano.bruno07 ha scritto: Alfredo ma tu sei quello che ha preso il 1.8?

Si io ho preso il 1.8

Questa cosa NO BUONA!!! :unsure:
Comunque il test si può fare anche sul quadro normale...
Tieni premuto il tasto OK (sul volante a destra) e gira la chiave in posizione 2.
Così entra in modalità test e ad ogni pressione del tasto OK scorre le varie funzioni. Adesso non ricordo qual'è ma tra le prime tre c'è l'accensione di tutte le spie e l'accensione di tutti i pixel del display...

Ok allora provo

Inviato dal mio SM-N910F utilizzando Tapatalk

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
05/12/2016 21:09 - 05/12/2016 21:16 #32060 da Marco78black

qui si vede la sequenza del test e la modalità per accedere al menù (come ti ho scritto sopra)...


metto anche il test del clima così ti levi anche questo di "sfizio"... :wink:
Ultima Modifica: 05/12/2016 21:16 da Marco78black.

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Alfredoxox
  • Autore della discussione
  • Offline
  • Expert Boarder
Di più
05/12/2016 23:23 #32077 da Alfredoxox

Marco78black ha scritto:


qui si vede la sequenza del test e la modalità per accedere al menù (come ti ho scritto sopra)...


metto anche il test del clima così ti levi anche questo di "sfizio"... :wink:

Fatto test! Negativo!!

Inviato dal mio SM-N910F utilizzando Tapatalk

Si prega Accedi o Crea un account a partecipare alla conversazione.

Tempo creazione pagina: 0.571 secondi