× Muscoli - articolazioni - tendini - della nostra auto

Sterzo "semi bloccato" a temperatura esterna bassa

  • Davide79
  • Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
Di più
25/11/2018 14:33 #55882 da Davide79
Ciao a tutti,ho preso la mia S-max usata quando ancora faceva caldo,ora con la temperatura dai 10 gradi in giù,lo sterzo, quando accendo la macchina dopo che è stata ferma è come bloccato,facendo più forza si sblocca ma ad ogni sterzata devo imprimere un po' di forza e si ammorbidisce di colpo dando un cambio di direzione brusco alla vettura e devo dare una leggera controsterzata per rimetterla in linea, questo dura per qualche km, più fa freddo e più evidente è il problema.
Qualcuno potrebbe gentilmente dirmi cosa può essere perché potrebbe essere molto pericoloso con l'arrivo dell'inverno,se posso risolvere da solo o portarla dal meccanico grazie.

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Giangi76
  • Avatar di Giangi76
  • Offline
  • Moderatore
  • Moderatore
  • S-Max 2.2 TDCI Titanium
Di più
25/11/2018 17:44 #55885 da Giangi76
Probabilmente il liquido del servosterzo non e' quello adeguato oppure e' da sostituire.
Ce ne sono di due tipi... e sono molto differenti tra loro.
Io passerei in officina e farei dare una controllata.

Tienici aggiornati

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Giangi76
  • Avatar di Giangi76
  • Offline
  • Moderatore
  • Moderatore
  • S-Max 2.2 TDCI Titanium
Di più
25/11/2018 17:52 #55886 da Giangi76
Comunque se vuoi toglierti il dubbio , puoi controllare a priori se almeno il liquido e' quello giusto.
Quello giusto per le nostre Ford ha il colore verde. Il serbatoio dovrebbe essere situato sulla sinistra
appena apri il cofano, dovresti riconoscerlo abbastanza rapidamente, poiche' nel tappo di colore NERO
e' raffigurato un volante di colore giallo

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Davide79
  • Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
Di più
26/11/2018 14:29 #55908 da Davide79
Grazie Giangi appena posso la porto in officina e vi aggiorno.

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Davide79
  • Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
Di più
04/12/2018 16:22 #56000 da Davide79
Ciao Giangi,sono andato dal meccanico a parlarci ma ancora non gliel'ho lasciata,non posso ora,cmq senza nemmeno guardarla lui non pensa che sia l'olio,dici che vuole farci dei soldi?
Un'altra cosa io la vaschetta non la trovo ho guardato anche su immagini Google e alcune sono come il mio vano motore mentre altre hanno la vaschetta dove hai detto tu,sai dirmi dove potrei controllare? qualcuno mi ha anche detto che potrebbe essere olio non adatto alle basse temperature è una cosa plausibile? grazie mille per la pazienza.

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Antonio_Evangelista
  • Offline
  • Junior Boarder
  • Junior Boarder
Di più
10/12/2018 08:01 #56054 da Antonio_Evangelista
Ciao tutti,

per la prima volta sono sotto zero con l'auto.
La mattina il volante fa piccolissimi scatti che poi dopo qualche km spariscono.
Tagliando fatto un anno fa, 30k km e 3 anni.
Possibile che il liquido si deteriora? Ogni quanto va cambiato?

Inviato dal mio SM-G965F utilizzando Tapatalk

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • micheleb73smax2011
  • Avatar di micheleb73smax2011
  • Offline
  • Senior Boarder
  • Senior Boarder
Di più
14/12/2018 23:25 #56122 da micheleb73smax2011
ciao davide se la tua s max e uguale alla mia la vaschetta dell;olio del servosterzo la trovi sotto il faro destro lato passeggero devi smontare il faro per vederla poi controlla che il livello non sia basso ciao
Ringraziano per il messaggio: Davide79

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Davide79
  • Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
Di più
28/12/2018 09:30 #56237 da Davide79
Ciao ragazzi, Antonio sì alla fine l'ho trovata la vaschetta,come la tua si trova sotto al faro, comunque ora mi trovo in Sardegna con temperature più miti,ho cambiato l'olio e sembrava essere la soluzione,invece ieri l'ho presa presto,c'erano 5 gradi e il problema si è ripresentato.
Un'altra cosa l'auto quando ha dormito in nave non ha avuto nessun sintomo di questo problema.
La porterò per un controllo più approfondito e vi farò sapere.

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Davide79
  • Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
Di più
28/12/2018 09:33 #56238 da Davide79
Ciao Antonio che io sappia va cambiato ogni 5 anni, sembra che tu abbia il mio stesso problema anche se in forma più lieve,fammi sapere se risolvi ciao.

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Giangi76
  • Avatar di Giangi76
  • Offline
  • Moderatore
  • Moderatore
  • S-Max 2.2 TDCI Titanium
Di più
08/01/2019 22:42 #56303 da Giangi76

micheleb73smax2011 ha scritto: ciao davide se la tua s max e uguale alla mia la vaschetta dell;olio del servosterzo la trovi sotto il faro destro lato passeggero devi smontare il faro per vederla poi controlla che il livello non sia basso ciao


Incredibile... non capisco tutte ste differenze di posizionamento su motori cosi' simili....

Davide tienici aggiornati, trovo davvero strano il tuo sintomo, sembra quasi ti abbiano messo un liquido di scarsa caratteristica!

Si prega Accedi o Crea un account a partecipare alla conversazione.

Tempo creazione pagina: 0.301 secondi