Accensione difficoltosa e auto che prosegue a 3 cilindri

  • mojito
  • Avatar di mojito Autore della discussione
  • Offline
  • Expert Boarder
  • Expert Boarder
Di più
10/01/2018 19:43 #51231 da mojito
Da settembre sono afflitto con una problematica di non facile soluzione!
Dopo un mese dall’acquisto la macchina improvvisamente ha inizialmente dato i seguenti errori 1) candeletta fap (che si azzerava ogni volta che si spegneva e riaccendeva la macchina) 2) la macchina andava a tre cilindri per poi riprendere a funzionare correttamente dopo 3 gg di stop in box. Dopo aver tentato (in Ford) la sostituzione dell’iniettore indicato (sempre e solamente il primo!) la situazione non mutava per cui il meccanico, dopo aver controllato le varie masse ha optato alla sostituzione della pcm.
Sembrava che tutto andasse bene fino a quando non è arrivato il freddo e la macchina sembrava sforzasse ad accendersi (infatti con temperature sopra i 10 gradi tutto ok!) allora cambiamo l’alternatore e...dopo 2 mesi e mezzo e circa 2500km la macchina ritorna a funzionare a 3 cilindri!
La porto in un centro specializzato di motori diesel dove testano ogni singolo iniettore ma da subito parlano di problema elettrico: gli iniettori sembrano nuovi!
A questo punto la porto in Ford dove in linea teorica escluderebbero la centralina (speriamo!) ipotizzando che la colpa possa essere il cablaggio o qualche connettore rovinato!
Attendo esito da casa madre e prova mia aggiornando questo post, ovviamente l’unica cosa che non è stata verificata è avvenire al fatto che sull’iniettore arriva corrente!( si vuol verificare tutto!) se avete idee o suggerimenti saranno e sono sempre graditi

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • mojito
  • Avatar di mojito Autore della discussione
  • Offline
  • Expert Boarder
  • Expert Boarder
Di più
12/01/2018 13:50 #51272 da mojito
Alla fine scoperto l’arcano: alla Ford di Monza hanno collegato la pcm male piegando un piedino/pin che faceva falso contatto!

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • dellipri
  • Avatar di dellipri
  • Offline
  • Amministratore
  • Amministratore
  • S-Max 2.0 TdCi Titanium 2007, fari Xeno, sensori anteriori e posteriori, freno di stazionamento elettronico, kit estetico, cerchi 18", indicatore pressione pneumatici, doppio scarico...
Di più
12/01/2018 14:00 #51273 da dellipri
L'animaccia loro!!!!
Per fortuna alla fine hai risolto...

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • mojito
  • Avatar di mojito Autore della discussione
  • Offline
  • Expert Boarder
  • Expert Boarder
Di più
14/01/2018 18:13 #51294 da mojito
E niente...dopo 130km sono ancora con lo stesso problema! Cosa avranno risolto?
La macchina mentre era in marcia ha ripreso ad andare a 3 e l’errore è sempre lo stesso!P201-13

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Marco70
  • Avatar di Marco70
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • S Max 2000 TDCI 188 cv titanium
Di più
14/01/2018 22:18 #51300 da Marco70

mojito ha scritto: Alla fine scoperto l’arcano: alla Ford di Monza hanno collegato la pcm male piegando un piedino/pin che faceva falso contatto!


Potrebbe essere lo stesso problema al pin.....:whistle:

Ai Raduni ero presente.....
30/10/2011 io c'ero Soave 30/04/2012 io c'ero vinci
27/10/2013 io c'ero Desenzano 26/04/2014 io c'ero Mantova
21/09/2014 io c'ero Bologna 23/05/2015 io c'ero Verona 28/10/16 io c'ero Padova (OZ)
20/05/2017 io c'ero San Marino

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • mojito
  • Avatar di mojito Autore della discussione
  • Offline
  • Expert Boarder
  • Expert Boarder
Di più
15/01/2018 08:00 #51306 da mojito
Potrebbe...essere tutto!


Inviato dal mio iPhone utilizzando Tapatalk

Si prega Accedi o Crea un account a partecipare alla conversazione.

Tempo creazione pagina: 0.345 secondi