question-circle TUNAP vs METABOND...PARERI?

Di più
2 Anni 10 Mesi fa #46737 da Probo
TUNAP vs METABOND...PARERI? è stato creato da Probo
Ciao a tutti, sono in periodo di tagliando/cura/ sistemazione della mia nave (200 td del 2009 185000 km e mai un problema sino ad oggi).
Sono anch'io incappato nel problema guasto motore che non rimane in memoria con conseguente limitatore di protezione inserito ed altre quisquillie per le quali ho prosciugato di nozioni questo spettacolare forum. Diciamo che poi, mentre stavo andando in officina per risolvere, una gentil signora non ha rispettato la precedenza e mi è venuta addosso.
Detto ciò: auto in riparazione, carrozzeria, idroguida etc. ed adesso tagliandone. Nello studiare tutte le questioni ho approfondito la questioni "additivi". Ho effettuato un lavaggio con metabond cl e oggi pomeriggio dovrei ripartire con olio nuovo/ filtri etc.
Premetto che il mio meccanico di fiducia (un amico) è rivenditore di prodotti TUNAP che mi ha detto essere validi ma io mi sono abbastanza "intrippato" con i METABOND. Visto che in questa "casa" avete più o meno trattato di tutto...ce ne dite...qualcuno tira le somme?
Sempre grazie per tutti i contributi del forum...io scrivo poco ma...leggo tanto! :opopop:

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
2 Anni 10 Mesi fa - 2 Anni 10 Mesi fa #46738 da massimiliano.bruno07
Ciao probo dispiaciuto per l'accaduto.... Ma la.max e in fase di restauro dai..
Per quanto riguarda gli additivi hai fatto bene a fare il Lavaggio... Ogni tanto una bella pulita non fa male. I metabond sono prodotti validi è provati personalmente ma adesso sto provando il Valena che sembra perdurare di più rispetto al metabond.
Visto che stai facendo il tagliando e fatto il lavaggio ti consiglio di mettere olio motore bardhall exeed c60. Tu poi decidi se mettere Valena o metabond.

Per quanto riguarda la spia prova a pulire o a cambiare il sensore MAF.
Ultima Modifica 2 Anni 10 Mesi fa da massimiliano.bruno07.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
2 Anni 10 Mesi fa #46739 da Probo
Risposta da Probo al topic TUNAP vs METABOND...PARERI?
Quindi il TUNAP lo escludi a priori?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
2 Anni 10 Mesi fa #46740 da Probo
Risposta da Probo al topic TUNAP vs METABOND...PARERI?
si...certo...il debimetro è un'ipotesi al vaglio!

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
2 Anni 10 Mesi fa - 2 Anni 10 Mesi fa #46741 da massimiliano.bruno07

Probo ha scritto: Quindi il TUNAP lo escludi a priori?


Si si...

Pe il sensore non il debimetro ma un sensore che si trova sul collettore di aspirazione ...togli il coperchio sul motore , di fronte a te vi è un collettore se non sbaglio tu hai due sensori.. A te sono separati...

Questo messaggio ha un'immagine allegata.
Accedi o registrati per visualizzarla.

Ultima Modifica 2 Anni 10 Mesi fa da massimiliano.bruno07.
Ringraziano per il messaggio: Probo

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
2 Anni 10 Mesi fa - 2 Anni 10 Mesi fa #46748 da Giangi76
Risposta da Giangi76 al topic TUNAP vs METABOND...PARERI?
Ciao Probo come ha ben scritto massi, I prodotti Metabond sono ormai testati da molti utenti e sono molto validi.

Personalmente ho utilizzato prodotti tunap esclusivamente per il lavaggio motore prima del cambio olio. Mai per quanto riguarda additivo, nonostante le raccomandazioni Ford.
A livello di additivo ormai ho il "mio" megasel di fiducia :mrgreen:


*21/09/14 BO
*23/05/15 Valeggio
*11/06/16 Norcia
*28/10/16 St.OZ
*20/05/17 RSM
*11/11/17 St.Ferrari
*19/05/18 TS
*27/04/19 lago Trasimeno

www.smaxclubitalia.com/forum-principale/...s-max-di-giangi.html
Ultima Modifica 2 Anni 10 Mesi fa da Giangi76.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
2 Anni 10 Mesi fa #46769 da Probo
Risposta da Probo al topic TUNAP vs METABOND...PARERI?
Piccolo aggiornamento...pulito sensore maf per tutto il pomeriggio mai una segnalazione,(le ho tirato il collo).
Stamattina...accelerazione e rieccoci!
Lunedi proverò con la sostituzione...poi cambio area sul forum...non c'entra nulla con gli adittivi... :flex:

Questo messaggio ha un'immagine allegata.
Accedi o registrati per visualizzarla.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
2 Anni 10 Mesi fa #46771 da Giangi76
Risposta da Giangi76 al topic TUNAP vs METABOND...PARERI?
Ciao Probo....domandina... cosa hai utilizzato per la pulizia del debimetro? :mrgreen:


*21/09/14 BO
*23/05/15 Valeggio
*11/06/16 Norcia
*28/10/16 St.OZ
*20/05/17 RSM
*11/11/17 St.Ferrari
*19/05/18 TS
*27/04/19 lago Trasimeno

www.smaxclubitalia.com/forum-principale/...s-max-di-giangi.html

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
2 Anni 10 Mesi fa #46772 da Probo
Risposta da Probo al topic TUNAP vs METABOND...PARERI?
sai che non lo so...era un prodotto che aveva il mio meccanico...consigli?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
2 Anni 10 Mesi fa #46773 da Giangi76
Risposta da Giangi76 al topic TUNAP vs METABOND...PARERI?
Il miglior prodotto e' lo spray per contatti elettrici, a SECCO


*21/09/14 BO
*23/05/15 Valeggio
*11/06/16 Norcia
*28/10/16 St.OZ
*20/05/17 RSM
*11/11/17 St.Ferrari
*19/05/18 TS
*27/04/19 lago Trasimeno

www.smaxclubitalia.com/forum-principale/...s-max-di-giangi.html

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
2 Anni 10 Mesi fa #46774 da Giangi76
Risposta da Giangi76 al topic TUNAP vs METABOND...PARERI?
Ce ne sono diversi sul mercato.... io ho usato il G-20 e mi sono sempre trovato bene :cool:




*21/09/14 BO
*23/05/15 Valeggio
*11/06/16 Norcia
*28/10/16 St.OZ
*20/05/17 RSM
*11/11/17 St.Ferrari
*19/05/18 TS
*27/04/19 lago Trasimeno

www.smaxclubitalia.com/forum-principale/...s-max-di-giangi.html

Questo messaggio ha un'immagine allegata.
Accedi o registrati per visualizzarla.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
2 Anni 10 Mesi fa #46777 da Probo
Risposta da Probo al topic TUNAP vs METABOND...PARERI?
tentare non nuoce...intanto sono partito di METABOND...maledetti voi e le vostre SCIMMIE!!!

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
2 Anni 10 Mesi fa #46779 da Giangi76
Risposta da Giangi76 al topic TUNAP vs METABOND...PARERI?
Hai fatto benissimo :cool:


*21/09/14 BO
*23/05/15 Valeggio
*11/06/16 Norcia
*28/10/16 St.OZ
*20/05/17 RSM
*11/11/17 St.Ferrari
*19/05/18 TS
*27/04/19 lago Trasimeno

www.smaxclubitalia.com/forum-principale/...s-max-di-giangi.html

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
2 Anni 10 Mesi fa #46787 da massimiliano.bruno07

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
2 Anni 10 Mesi fa #46788 da Probo
Risposta da Probo al topic TUNAP vs METABOND...PARERI?
Stasera fotografo il motore e poi mi aiuto a capire meglio?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
2 Anni 10 Mesi fa #46791 da massimiliano.bruno07

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
2 Anni 10 Mesi fa #46808 da Probo
Risposta da Probo al topic TUNAP vs METABOND...PARERI?
Help me.

Questo messaggio ha un'immagine allegata.
Accedi o registrati per visualizzarla.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
2 Anni 10 Mesi fa - 2 Anni 10 Mesi fa #46813 da Giangi76
Risposta da Giangi76 al topic TUNAP vs METABOND...PARERI?
Quello e' il Debimetro... Scollega il connettore, svitalo e comincia a pulirlo delicatamente con il G-20. Io comincerei da quello.... Poi andiamo per gradi :wink:


*21/09/14 BO
*23/05/15 Valeggio
*11/06/16 Norcia
*28/10/16 St.OZ
*20/05/17 RSM
*11/11/17 St.Ferrari
*19/05/18 TS
*27/04/19 lago Trasimeno

www.smaxclubitalia.com/forum-principale/...s-max-di-giangi.html
Ultima Modifica 2 Anni 10 Mesi fa da Giangi76.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
2 Anni 10 Mesi fa - 2 Anni 10 Mesi fa #46815 da massimiliano.bruno07
No probo non è là...... Te lo spiegato nel post precedente...
Allora guarda il motore di fronte a te,
Alza il coperchio di plastica copri motore,
Vedrai il corpo farfallato cioè un pezzo unico che poi si divide in 4...,
Sulla parte verso il basso del motore hai collegati o uno o due sensori...
Spero di essermi fatto capire
Ultima Modifica 2 Anni 10 Mesi fa da massimiliano.bruno07.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
2 Anni 10 Mesi fa #46865 da Probo
Risposta da Probo al topic TUNAP vs METABOND...PARERI?
Aggiornamento: pulito sensore debimetro - Nessun risultato
puliti sensori alla base del corpo farfallato (quelli segnalati da Giangi76) nessun risultato.
Mi sa che devo iniziare a sostituire qualcosa...
P.S.: riflettevo con il meccanico che le nostre "NAVI", nonostante la diagnosi, si guariscono a tentativi...però che palle! :wall: :wall: :wall: :wall:

Si prega Accedi o Crea un account a partecipare alla conversazione.