× Muscoli - articolazioni - tendini - della nostra auto

file Problema in accelerazione

Di più
3 Anni 8 Mesi fa #53590 da Rob11
Problema in accelerazione è stato creato da Rob11
Ciao a tutti, oggi mentre ero in autostrada la max mi ha fatto un brutto scherzo, stavo pestando sull'acceleratore e quando ero ai 190 circa ha avuto un vuoto, si è accesa la spia Dell esp e da quel momento sento che spinge un po' meno di prima, e sempre nelle accelerazioni spinte non sale di giri uniforme ma ha un vuoto e poi riprende...
Cambio? Turbina? Frizione?
2.0 163 cv Powershift 130 mila km

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Rebelion
  • Avatar di Rebelion
  • Offline
  • Administrator
  • Administrator
  • Ford S-Max Titanium 2011 2.0 TDCI 115cv (una volta) Black Phanter work in progress perenne di originale solo la scocca
Di più
3 Anni 8 Mesi fa #53594 da Rebelion
Risposta da Rebelion al topic Problema in accelerazione
Ciao Rob .... quello a cui hai assistito si chiama RECOVERY , la macchina taglia la potenza del motore e oltre i 3000giri non ti lascia andare qualsiasi marcia tu metta.

Non è niente di cui tu abbia scritto ..... invece i casi sono:

1)Se hai rimappato:
a) problemi di mappatura
b)problemi di contropressione
c)sonda lambda

2) se non hai rimappato
a)rigenerazioni interrotte che hanno portato all'intasamento del DPF
b) una delle due sonde che che sono sul DPF che fà i capricci

Quindi se non ricordo male tu non hai rimappato per cui ... giro in Ford il prima possibile e fatti controllare tramite IDS se ci sono rigenerazioni mancate o se c'è qualche sonda che ti sta lasciando
Tienici aggiornati

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
3 Anni 8 Mesi fa #53602 da Rob11
Risposta da Rob11 al topic Problema in accelerazione
Uh meglio così me l'ero vista già brutta...
Non ho rimappato ma ho su un modulo aggiuntivo, con torque non rileva errori.
Passerò in Ford allora... Non c'è altra maniera per resettare? Dimenticavo la spia si è accesa per un secondo poi spenta, va oltre i 3000 giri in quanto ho provato a tirarla col cambio sequenziale.

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Rebelion
  • Avatar di Rebelion
  • Offline
  • Administrator
  • Administrator
  • Ford S-Max Titanium 2011 2.0 TDCI 115cv (una volta) Black Phanter work in progress perenne di originale solo la scocca
Di più
3 Anni 8 Mesi fa #53606 da Rebelion
Risposta da Rebelion al topic Problema in accelerazione
Ok allora se hai il modulo aggiuntivo ..prova ad abbassare la mappatura .... comunque passa comunque in ford per una diagnosi

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
3 Anni 8 Mesi fa #53607 da Giangi76
Risposta da Giangi76 al topic Problema in accelerazione
Concordo.... tramite diagnosi dovresti facilmente individuare la causa del recovery :cool:


*21/09/14 BO
*23/05/15 Valeggio
*11/06/16 Norcia
*28/10/16 St.OZ
*20/05/17 RSM
*11/11/17 St.Ferrari
*19/05/18 TS
*27/04/19 lago Trasimeno

www.smaxclubitalia.com/forum-principale/le-nostre-s-max/206-la-s-max-di-giangi.html

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Ame79
  • Avatar di Ame79
  • Offline
  • Platinum Member
  • Platinum Member
  • Ford S-max Moondust Silver 2.0 Tdci 180Cv 450 Nm Interni Pelle Totale 7 Posti Sync 3 Full Led ( quasi)
Di più
3 Anni 8 Mesi fa #53610 da Ame79
Risposta da Ame79 al topic Problema in accelerazione
So che manco te lo devo dire... ma in Ford vacci dopo aver tolto il modulo :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen:

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
3 Anni 8 Mesi fa #53612 da Rob11
Risposta da Rob11 al topic Problema in accelerazione
Il modulo ce l'ho da mesi e finora mai un problema... Comunque abbasserò un po' la mappa dopo esser passato in Ford!

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Rebelion
  • Avatar di Rebelion
  • Offline
  • Administrator
  • Administrator
  • Ford S-Max Titanium 2011 2.0 TDCI 115cv (una volta) Black Phanter work in progress perenne di originale solo la scocca
Di più
3 Anni 8 Mesi fa #53672 da Rebelion
Risposta da Rebelion al topic Problema in accelerazione
Se hai il modulo da mesi ...... quante volte sei riuscito ad arrivare a quella velocità ????

Attento ....e ti parlo per esperienza .... fai controllare il DPF ... di solito è quello che crea questi problemi :wink:

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
3 Anni 8 Mesi fa #53676 da Rob11
Risposta da Rob11 al topic Problema in accelerazione
Ad essere onesto non avevo mai pestato così violentemente!! Adesso sto aspettando un amico meccanico con la diagnosi, anche lui mi ha detto che il modulo aumenta la fumosità e intasa il dpf... Mi sa che dopo aver rigenerato lo tolgo via!

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
3 Anni 8 Mesi fa #53681 da Giangi76
Risposta da Giangi76 al topic Problema in accelerazione
Togli il "mi sa..." ; levalo e basta :woohoo:


*21/09/14 BO
*23/05/15 Valeggio
*11/06/16 Norcia
*28/10/16 St.OZ
*20/05/17 RSM
*11/11/17 St.Ferrari
*19/05/18 TS
*27/04/19 lago Trasimeno

www.smaxclubitalia.com/forum-principale/le-nostre-s-max/206-la-s-max-di-giangi.html

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
3 Anni 8 Mesi fa #53764 da Tornanteinbiliko
Bongiorno, la causa potrebbe anche essere un malfunzionamento della egr, magari boccata ad una certa apertura, ma molto più probabile che sia il modulo visto che il suo principio di funzionamento credo sia quello di ingannare alcuni valori, avrà avuto una crisi di identità e si sarà pentito di tutti quegli inganni:ahah: :ahah:
A parte gli scherzi probabilmente la centralina della macchina avrà rivelato qualche incongruenza e si è
autoadattata....

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
3 Anni 8 Mesi fa #53807 da Rob11
Risposta da Rob11 al topic Problema in accelerazione
Dopo diagnosi con diagnostica Delphi l'errore salvato in centralina era proprio di massima pressione a monte del dpf quindi fatta rigenerazione manuale, 30 minuti a 3000 giri e ogni tanto sgasata per ''sputare'' il demone... Il meccanico diceva che è la prima auto che gli capita che necessita del ciclo completo (30 minuti appunto) di solito impiega 5/10 minuti per una rigenerazione! La differenza al pedale si nota, ne aveva proprio bisogno!

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
3 Anni 8 Mesi fa - 3 Anni 8 Mesi fa #53808 da Giangi76
Risposta da Giangi76 al topic Problema in accelerazione
Bene :opopop: :opopop: :opopop:

...ora non ti resta che eliminarlo :evil: :wink:


*21/09/14 BO
*23/05/15 Valeggio
*11/06/16 Norcia
*28/10/16 St.OZ
*20/05/17 RSM
*11/11/17 St.Ferrari
*19/05/18 TS
*27/04/19 lago Trasimeno

www.smaxclubitalia.com/forum-principale/le-nostre-s-max/206-la-s-max-di-giangi.html
Ultima Modifica 3 Anni 8 Mesi fa da Giangi76.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
3 Anni 8 Mesi fa #53810 da Tornanteinbiliko
Quoto Giangi, ieri scrivevo in un'altra sezione che ho portato la nave a sfappare e il mio mio meccanico preparatore mi suggeriva di non svuotare tutto il barilotto, se cerchi la discussione trovi tutto.già che ci sei butta il modulo e rimappa:coolgun:

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
3 Anni 8 Mesi fa #54212 da MICALI
Risposta da MICALI al topic Problema in accelerazione
Ciao ,non sono tanto convinto con quanto dice il tuo meccanico,se fai una rigenerazione forzata ,la durata è sempre circa 30 minuti,comunque quei moduli quando pesti possono dare problemi.


Francesco

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
10 Mesi 4 giorni fa #59197 da ferdinandox1978
Ciao sono Ferdinando e stamattina ho avuto lo stesso problema.
però ho spento e riacceso e va di nuovo.
Lunedì chiamerò l'officina Ford

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
9 Mesi 4 Settimane fa #59211 da ferdinandox1978
Ciao a tutti domattina vado a riprensere l'auto. Per telefono mi hanno detto che era una valvola dell'olio e per fortuna fa parte della garanzia.
domani vi aggiorno.
Poi mi sono fatto cambiare, pastiglie e dischi anteriori + pastiglie posteriori. Naturalmente queste le pagherò io.

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Rebelion
  • Avatar di Rebelion
  • Offline
  • Administrator
  • Administrator
  • Ford S-Max Titanium 2011 2.0 TDCI 115cv (una volta) Black Phanter work in progress perenne di originale solo la scocca
Di più
9 Mesi 4 Settimane fa #59212 da Rebelion
Risposta da Rebelion al topic Problema in accelerazione
Perfetto Ferdinando ... ottima notizia

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
9 Mesi 3 Settimane fa #59215 da ferdinandox1978
Buongiorno, ritirata l'auto. Adesso va bene. Ho spinto in autostrada tutto ok.
Mi hanno etto di aver cambiato un elettrovalvola dell'olio.

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Rebelion
  • Avatar di Rebelion
  • Offline
  • Administrator
  • Administrator
  • Ford S-Max Titanium 2011 2.0 TDCI 115cv (una volta) Black Phanter work in progress perenne di originale solo la scocca
Di più
9 Mesi 3 Settimane fa #59217 da Rebelion
Risposta da Rebelion al topic Problema in accelerazione

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.

perfetto ... ottima notizia

Si prega Accedi o Crea un account a partecipare alla conversazione.