× Muscoli - articolazioni - tendini - della nostra auto

file Pompa alta pressione gasolio

Di più
2 Anni 9 Mesi fa #54810 da Marco78black
Da ormai oltre un anno, mi capita a volte che all'accensione del motore, non "prende gas" ed il motore gira irregolare come andasse a tre cilindri. La cosa è sporadica, può farlo 3-4 volte in un mese come per 3-4 mesi mai...
L'altro ieri l'ha rifatto ...
accendo, minimo regolare, come esco dalla rampa del garage non prende gas, torno indietro mi fermo,
premo a fondo l'accelleratore sale fino a 2500 giri, poi "crolla" 1200-1300 giri (acceleratore a fondo) e gira "a tre".
Sul TORQUE leggo al minimo una pressione di circa 300-350bar, quando schiaccio l'accelleratore e sale a 2500 la pressione tocca i 5-600 bar, e poi crolla a poco più di 100bar (1300 giri e gas a fondo).
Spengo riaccendo e tutto torna regolare, oppure a volte "gli passa" dopo 2-3 minuti al minimo con piccole accellerate.
Penso alla pompa che mi sta abbandonando, ma controllarla data la posizione è abbastanza scomodo e così faccio sostituire il filtro gasolio e li sul fondo eccoti belli belli un pò di trucioli metallici!
:sigh:

A qualcuno è capitato?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
2 Anni 9 Mesi fa #54811 da micheleb73smax2011
ciao marco ma il difetto te lo fa solo se sali dalla rampa o lo fa anche quando la lasci in piano?ti spiego se lo fa solo quando sali dalla rampa dei box potresti avere il serbatoio gasolio sporco,a me era successo con la macchina precedente se era sopra metà serbatoio non lo faceva se era sotto si ma non sempre,una volta lo alzata solo da una parte per cambiare la ruota che avevo bucato quando lo messa giu, metto in moto e andava a 3 girava male poi ho provato a muovere la macchina per fare agitare il gasolio nel serbatoio e andata apposto li ho capito che avevo il serbatoio sporco.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
2 Anni 9 Mesi fa - 2 Anni 9 Mesi fa #54812 da Marco78black
Lo fa quando "chiedi potenza" (anche poca), non è una questione d'inclinazione...
La volta che me lo fece più a lungo, durò per 8 km (dal paese fino in città) ed essendo il tragitto in pianura/discesa (da 350 a 130mt. slm) sono riuscito ad andare, con un filo di gas senza superare i 2000 giri.
Se fosse successo al ritorno non ce l'avrei fatta a ritornare in quelle condizioni.
La cosa comunque PREOCCUPANTE sono i trucioli metallici nel portafiltro.
Quelli solo dalla pompa possono venire!
E sono due volte che al tagliando trovo i trucioli nel filtro gasolio. La prima volta non gli diedi importanza, ma adesso la cosa mi preoccupa.
Sono molto pochi, praticamente li puoi contare, ma se si stanno creando (da ormai 40.000km) significa che poco per volta la pompa sta "perdendo pezzi"!
La cosa cosa che mi fa pensare che il difetto dell'irregolarità d'alimentazione possa essere essere altrove (e quello dei trucioli sia invece un problema a parte ma comunque presente) è che il difetto l'ho notato più spesso se l'auto sta ferma 2-3 giorni o più, come se la lunga sosta svuotasse il circuito del gasolio e quando all'accensione chiedo potenza ci siano bolle d'aria che devono essere "spurgate" dal motore. Anche se quella volta che me lo fece a lungo, mi fermai a vedere il tubo di mandata del gasolio dopo il filtro ma non vidi bolle.
A giugno sono andato in vacanza, 2400km in 15 giorni di cui anche 700 fatti tutti di fila senza sosta, e mai accennato nessun difetto, calo di potenza o irregolarità, usando l'auto tutti i giorni.
L'altro ieri erano tre giorni che stava ferma e rieccoti il problema.

Comunque la pompa dovrò farla guardare perché se si sta "disintegrando" e i trucioli passano il filtro faccio 5000€ di danni ad occhi chiusi, quindi non posso vivere con questa paura, la faccio revisionare e amen.
Era solo una curiosità la mia, se anche ad altri era capitato di trovare questi trucioli nel filtro, come se fosse una "normale usura" oppure è un'anomalia grave ma ben conosciuta dalle pompe BOSCH CP4 che sui motori AUDI/VW hanno fatto una strage!
Perché il meccanico mi ha detto che potrebbe essere anche una "normale usura" e che non si romperà mai perché il materiale asportato è comunque poco e viene fermato dal filtro, oppure dagli oggi e dagli domani arriva a un punto che inchiodo il motore.
Ultima Modifica 2 Anni 9 Mesi fa da Marco78black.

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • dellipri
  • Avatar di dellipri
  • Offline
  • Administrator
  • Administrator
  • S-Max 2.0 TdCi Titanium 2007, fari Xeno, sensori anteriori e posteriori, freno di stazionamento elettronico, kit estetico, cerchi 18", indicatore pressione pneumatici, doppio scarico, doppie griglie sul cofano...
Di più
2 Anni 9 Mesi fa #54817 da dellipri
Risposta da dellipri al topic Pompa alta pressione gasolio
E non potrebbe essere che hai della sporcizia all'interno del serbatoio e quando chiedi potenza la pompa aspira più velocemente e quindi pesca sporcizia dal serbatoio?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
2 Anni 8 Mesi fa #54841 da Marco78black
Un conto è la sporcizia, un conto sono trucioli metallici!

Per il fatto dell'irregolarità, non credo che dipenda dalla quantità/velocità d'aspirazione del gasolio, per salire dai garage vado con un filo di gas, poco più del minimo...

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • An92
  • Avatar di An92
  • Offline
  • Premium Member
  • Premium Member
  • Mondeo IV 2007 1.8 TDCi - 125CV Titanium Pack
Di più
2 Anni 8 Mesi fa #54849 da An92
Risposta da An92 al topic Pompa alta pressione gasolio
La butto lì... Secondo me quella limatura metallica dovuta quasi sicuramente all'usura della pompa e andata a finire accumulandosi su qualche iniettori, che quando chiedi potenza va in crisi.
Da quello che so i nostri motori a parte il 1.4 Ford non monta la pompa bosch cp4.. Potrebbe essere aimè normale usura.. Io cmq metterei in preventivo purtroppo la sostituzione o rigenerazione della pompa con relativa pulizia di tutto l'impianto

Quando sei davanti a due decisioni, lancia in aria una moneta...
Non perchè farà la scelta giusta al posto tuo, ma perchè nell'esatto momento in cui essa è in aria, saprai improvvisamente in cosa stai sperando di più...

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
2 Anni 8 Mesi fa #54866 da Marco78black
Non credo che siano arrivati trucioli sugli iniettori, l'anomalia è troppo sporadica e poi "passa subito"...
Se erano contaminati difficilmente tornavano a funzionare regolarmente.

Settimana prossima spero di avere tempo di andare da un pompista e sentire la sua diagnosi...

Ma il Duratorq QXWB 103KW
monta pompa BOSCH o SIEMENS?

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • An92
  • Avatar di An92
  • Offline
  • Premium Member
  • Premium Member
  • Mondeo IV 2007 1.8 TDCi - 125CV Titanium Pack
Di più
2 Anni 8 Mesi fa #54889 da An92
Risposta da An92 al topic Pompa alta pressione gasolio
Mmm.. Non so se per mondeo o smax, ma mi pare ricordare quest'ultima, ho letto tempo fa che c'era un problema noto, per un tubo di mandata gasolio che dava problemi.
Par ricordare che era il tubo mandata gasolio che con il tempo e le vibrazione urtando da qualche parte si creavano delle piccole lesioni che lasciando la macchina ferma per un po' svuotavano il circuito o portava ad aspirare aria mista a gasolio con problemi simili ai tuoi, mi sembra sia vicino al serbatoio, ma non ricordo nulla di più mi dispiace

Quando sei davanti a due decisioni, lancia in aria una moneta...
Non perchè farà la scelta giusta al posto tuo, ma perchè nell'esatto momento in cui essa è in aria, saprai improvvisamente in cosa stai sperando di più...

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Rebelion
  • Avatar di Rebelion
  • Offline
  • Administrator
  • Administrator
  • Ford S-Max Titanium 2011 2.0 TDCI 115cv (una volta) Black Phanter work in progress perenne di originale solo la scocca
Di più
2 Anni 8 Mesi fa #54916 da Rebelion
Risposta da Rebelion al topic Pompa alta pressione gasolio
Ciao Marco

Allora sono piu' propenso all'ipotesi di un foro sul tubo o comunque un problema alla condotta ( già noto e assodato visto il tubo in plastica che porta gasolio al fltro) una perdita di pressione può causare la dimunuzione di gasolio nel filtro e quindi l'irregolarità di erogazione nonchè l'effettivo spegnimento del motore.

Non fissarti sui trucioli della pompa, se la pompa ha dei problemi di sicuro non te li darà random ma puntuali e di sicura gravità maggiore di quelli che hai attualmente. Che poi (visti i trucioli) sia da controllare quello è indubbio. Concordo con il fatto che di sicuro non sono passati per arrivare al motore o agli inniettori, se così fosse non saresti in ferie e i 700km di fila li avresti visti con il binocolo.

Basta un semplice forellino per farti diminuire la pressione di aspirazione e darti problemi.
Quando ti succede controlla (levando la copertura del motore) il tubo di uscita del gasolio dal filtro, essendo trasparente vedrai subito se la quantità di gasolio è sufficente oppure il tubo e semivuoto e quindi avvolora ancora di piu' l'ipotesi di problema alla conduttura.

Tienici aggiornati

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
2 Anni 8 Mesi fa - 2 Anni 8 Mesi fa #54923 da Marco78black
La discussione sul problema del tubo gasolio che si lesionava perché sfregava contro un altro componente l'avevo letta e controllai a suo tempo, il mio tubo è integro e ben posizionato, quindi non è lui l'incriminato... almeno non in quel punto.
Se poi fosse una lesione sul tubo di mandata gasolio, non sarebbe poi tanto random, anzi, da più di un anno a questa parte avrebbe finito per creparsi o peggiorare sensibilmente.

Come scritto nel primo post, la cosa che mi preoccupa è quella bassa pressione rail quando avviene il difetto...
quella pressione la fa la pompa, se la pompa ogni tanto ha dei "mancamenti", potrebbe essere lei l'indiziata ed i trucioli ne sono l'avvisaglia.
Ultima Modifica 2 Anni 8 Mesi fa da Marco78black.

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Rebelion
  • Avatar di Rebelion
  • Offline
  • Administrator
  • Administrator
  • Ford S-Max Titanium 2011 2.0 TDCI 115cv (una volta) Black Phanter work in progress perenne di originale solo la scocca
Di più
2 Anni 8 Mesi fa #54925 da Rebelion
Risposta da Rebelion al topic Pompa alta pressione gasolio
Marco che dirti ...se sei convinto sia la pompa che si impunta ...puoi controllarla immediatamente

Accendi la macchina fai un giro e poi prima di spegnerla dai un colpo di acceleratore, prima che i giri/min tornino ai classici 800 spegni la macchina , aspetta 5 minuti e prova a riaccenderla ...
Se la macchina non si riaccende è la pompa che dà problemi, perchè non riesce a compensare la pressione che hai creato spegnendo la macchina prima che tornasse ai giri normali (praticamente la ingolfi volontariamente facendo impuntare la pompa)

Tienici aggiornati :wink:

Si prega Accedi o Crea un account a partecipare alla conversazione.