× Muscoli - articolazioni - tendini - della nostra auto

Spia Avaria motore

Di più
12/05/2019 13:53 #57066 da Rino84
Salve ragazzi la mia s-max 2.0 dci 140cv del 2008 ieri sera è andata in protezione con l'accensione della spia Avaria motore con la spia dell'antislittamento e di conseguenza la macchina non andava più, quindi mi sono fermato spento e acceso il motore ed è sparito tutto. Cosa può essere successo?

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • dellipri
  • Avatar di dellipri
  • Offline
  • Amministratore
  • Amministratore
  • S-Max 2.0 TdCi Titanium 2007, fari Xeno, sensori anteriori e posteriori, freno di stazionamento elettronico, kit estetico, cerchi 18", indicatore pressione pneumatici, doppio scarico, doppie griglie sul cofano...
Di più
13/05/2019 07:43 #57070 da dellipri
Le cause possono essere molteplici. L'unica è andare in Ford a fare una diagnosi e vedere quale errore esce fuori.
Fabrizio

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Rebelion
  • Avatar di Rebelion
  • Offline
  • Amministratore
  • Amministratore
  • Ford S-Max Titanium 2011 2.0 TDCI 115cv (una volta) Black Phanter work in progress perenne di originale solo la scocca
Di più
14/05/2019 07:57 #57080 da Rebelion
Come dice il buon Fabri purtroppo a noi mortali non è dato sapere cosa sia successo ...a meno che ... tu non abbia una OBDII b/t da attaccare alla presa OBD della macchina e contrallarla tramite Fordscan o ELMconfig ...certo sono metodi paliativi rispetto a una scansione fatta in officina ...ma di solito tendono ad essere abbastanza precisi nel rilevare gli errori :wink:

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • SmaxSteel
  • Avatar di SmaxSteel
  • Offline
  • Gold Boarder
  • Gold Boarder
  • S-max 2007 2.0 tdci 140 cv ,nato a Napoli residente a Padova la mia passione per i motori e l'arte di arrangiarsi da buon napoletano hanno fatto sì che il fai da te è parte di me.......provarci sempre....arrendersi mai.
Di più
14/05/2019 14:19 #57088 da SmaxSteel
mese scorso ho avuto anche io il problema della spia motore ma la macchina non è andata in protezione di conseguenza ho pensato al DPF :wall: , così dopo aver eseguito la diagnosi abbiamo riscontrato che era un sensore guasto. soluzione? via DPF e chiusura meccanica della EGR :yeah: la macchina sembra uscita ieri dalla concessionaria.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Tempo creazione pagina: 0.469 secondi