× Muscoli - articolazioni - tendini - della nostra auto

file pulizia sensore pressione e temperatura aria aspirazione

Di più
2 Settimane 21 Ore fa - 2 Settimane 21 Ore fa #59232 da rochkets
buona sera , oggi ho smontato il sensore di pressione e temperatura collettore aspirazione penso che ci sia anche il recupero vapori olio motore  , li ho puliti con il wd40  ( 170000 km), rimontati  risultato  
la s max tdci del 2006 . non si mette piu ' in moto . la  spia anomalia motore  non da segnalazioni . bhoo . se qualche membro del forum ha qualche consiglio . grazie marino
Ultima Modifica 2 Settimane 21 Ore fa da rochkets.

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Rebelion
  • Avatar di Rebelion
  • Offline
  • Administrator
  • Administrator
  • Ford S-Max Titanium 2011 2.0 TDCI 115cv (una volta) Black Phanter work in progress perenne di originale solo la scocca
Di più
2 Settimane 10 Ore fa #59233 da Rebelion
Ciao rochkets (Marino), non dovrebbe esserci nessuna connessione tra il sensore e l'accensione del motore; al massimo una volta accesa dovrebbe darti l'errore del sensore malfunzionante se casomai avessi danneggiato il resistore all'interno del sensore.
Non vorrei che ti si accendesse il quadro e che la macchina per qualche motivo fosse andata in protezione e quindi non dia corrente al motorino di avviamento.
Percaso hai messo le chiavi vicino a qualche magnete? Non si accende con entrambe le chiavi ?

Facci sapere

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
2 Settimane 10 Ore fa #59234 da rochkets
buongiorno   non mi sono spiegato bene . la macchina girando la chiave tenta l ' avviamento( dopo 10 secondi di avviamento si stacca il motorino avviamento e devo rigirare la chiave per un altro tentativo penso che sia normale non avviandosi il motore )   ma non si mette in moto . premesso che gia da prima girando la chiave la spia preriscaldamento  candelette  sta accesa 2 secondi solo e faceva fatica ad avviarsi a freddo  sia estate che inverno  , ma partiva  comunque . grazie 

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Rebelion
  • Avatar di Rebelion
  • Offline
  • Administrator
  • Administrator
  • Ford S-Max Titanium 2011 2.0 TDCI 115cv (una volta) Black Phanter work in progress perenne di originale solo la scocca
Di più
1 Settimana 6 giorni fa #59235 da Rebelion
Marino ...da quanto tempo non cambi la batteria ... penso sempre di piu' che la macchina sia andata in protezione e non ti si accenderà fin quando non sarà cancellato l'errore di avviamento ... Basta un semplice lettore OBD (meglio se quelli con cavo usb) per eliminare l'errore con FordScan o ELM config e poi riavviare l'auto
Facci sapere

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
1 Settimana 5 giorni fa #59236 da rochkets
buona sera dopo  una carica batteria di un giorno e ripartita al primo avvio . si sara resettato qualche blocco . bhoo misteri . ne aprofitto   che sia inverno o estate la spia delle candelette  all" avviamento si accende solo per 2 secondi ,  e fa fatica ad avviarsi. domanda che si siano bruciate delle candelette . grazie 

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Rebelion
  • Avatar di Rebelion
  • Offline
  • Administrator
  • Administrator
  • Ford S-Max Titanium 2011 2.0 TDCI 115cv (una volta) Black Phanter work in progress perenne di originale solo la scocca
Di più
1 Settimana 5 giorni fa #59237 da Rebelion
Potrebbe essere, ma ti conviene comunque portarla a fare una diagnosi per capire meglio cosa segnala il computer di bordo. Magari riesci anche a capire quale delle 4 è bruciata senza doverle cambiare tutte

Tienici informati

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
1 Settimana 4 giorni fa #59238 da rochkets
ok alla prima che la porto dal mecca faccio fare una diagnosi . grazie vi aggiornero , comunque non tutti i mali   nuociono, oggi dando una sbirciatina alla cinghia dei servizi , ho visto in modo furtuito un piccolo crepo, in settimana la sostituisco. grazie e buona serata a tutti 

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Rebelion
  • Avatar di Rebelion
  • Offline
  • Administrator
  • Administrator
  • Ford S-Max Titanium 2011 2.0 TDCI 115cv (una volta) Black Phanter work in progress perenne di originale solo la scocca
Di più
1 Settimana 4 giorni fa #59239 da Rebelion

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.

a bhe ... meno male ... allora occhio e aspettiamo novità

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
1 Settimana 2 giorni fa #59243 da rochkets
ok .grazie buona serata

Si prega Accedi o Crea un account a partecipare alla conversazione.