× Muscoli - articolazioni - tendini - della nostra auto

file perdita olio motore vicino pompa commorail

Di più
1 Mese 1 Settimana fa #60164 da micheleb73smax2011
ciao a tutti e da un po di tempo che la mia  s max   mk1 tdci 163 cv    ha   una perdita olio  propio vicino  alla pompa carburante e la valvola egr non si capisce bene qualcuno ha avuto una perdita del genere grazie.

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Rebelion
  • Avatar di Rebelion
  • Offline
  • Administrator
  • Administrator
  • Ford S-Max Titanium 2011 2.0 TDCI 115cv (una volta) Black Phanter work in progress perenne di originale solo la scocca
Di più
1 Mese 1 Settimana fa #60170 da Rebelion

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.

bene se la perdita è vicino alla EGR ... sono saltate le guarnizioni o addirittura la valvola ....e forse adesso si inizia a capire tutte le problematiche cha hai al motore

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
1 Mese 6 giorni fa #60179 da micheleb73smax2011
ciao si sembra che perde propio dalla valvola egr che li propio sotto la pompa commorail se non sbaglio ? ma e gia un pò di anni che ce quella perdita quindi scusa rebellion cosa vuoi dire che è quella perdita di olio che mi da problemi ?  la mia egr e stata esclusa eletronicamente piu lo flanciata io solo a  monte vicino il corpo farffallato.

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Rebelion
  • Avatar di Rebelion
  • Offline
  • Administrator
  • Administrator
  • Ford S-Max Titanium 2011 2.0 TDCI 115cv (una volta) Black Phanter work in progress perenne di originale solo la scocca
Di più
1 Mese 3 giorni fa #60193 da Rebelion

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.

ciao Michele
allora se hai flangiato ...allora la trasudazione non dovrebbe darti problemi, pensavo potesse essere quello il problema.
A questo punto se ti fosse possibile mostrarci i parametri della EGR flangiata o una bancata sui rulli della macchina ... forse ci capiremmo qualcosa ... purtroppo siamo arrivati al punto che non sò piu' che pesci prendere non avendo la macchina sotto mano e sopratutto non avendo la possibilità di vedere una diagnostica con eventuali errori riportati

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
1 Mese 2 giorni fa #60195 da micheleb73smax2011
ciao rebellion . la diagnosi non da nessuno errore e anche i parametri sono giusti, la cosa strana è che delle volte va benino e dopo un pò cambia.ad esempio l;altro giorno mi sono fermato al distributore di carburante visto che un po di giorni prima avevo fatto il pieno con aggiunta di addittivo metabond come sempre ho detto la riporto al pieno con diesel piu per aumentare gli acetani riparto e la macchina e cambiata andava uno schifo anziche migliorare ha peggiorato dopo un pò e ritornata come prima ce da impazzire . grazie ciao

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Rebelion
  • Avatar di Rebelion
  • Offline
  • Administrator
  • Administrator
  • Ford S-Max Titanium 2011 2.0 TDCI 115cv (una volta) Black Phanter work in progress perenne di originale solo la scocca
Di più
1 Mese 1 Giorno fa #60203 da Rebelion
Prova a tenerla per un pò senza Metabond ... e guarda come si comporta ... magari è proprio quello il problema

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
1 Mese 1 Giorno fa #60205 da micheleb73smax2011
ok devo provare.ricordo vagamente qualche anno fà qualcuno sul forum aveva scritto che s max aveva un sensore nel serbatoio che leggeva il colore del carburante te sai qualcosa ?ciao grazie

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Rebelion
  • Avatar di Rebelion
  • Offline
  • Administrator
  • Administrator
  • Ford S-Max Titanium 2011 2.0 TDCI 115cv (una volta) Black Phanter work in progress perenne di originale solo la scocca
Di più
4 Settimane 17 Ore fa #60223 da Rebelion
NEssun sensore nel serbatoio , solo il galleggiante

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.

Ringraziano per il messaggio: micheleb73smax2011

Si prega Accedi o Crea un account a partecipare alla conversazione.