× Foto a manetta della nostra Nave e/o della nostra Ford

lightbulb La S-max di Giangi

Di più
1 Anno 7 Mesi fa #57594 da mojito
Risposta da mojito al topic La S-max di Giangi
Ormai sono anni che uso Bardahl per la Smax e anche altre vetture:mai avuto un problema! Scelgo sempre la linea TOP con Fullerene...
Rispetto al MOTUL (comunque ottimo) è: Motore più corposo e meno rumore di punterie ecc..viscosità alta anche dopo lunghe percorrenza (mi capita di fare oltre 1000km autostradali) e tenuta a climi caldi migliore.
Se si abita in zone fredde l'avvio è un po' più gommoso rispetto al MOTUL che diciamo sembra più "fluido".

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
1 Anno 7 Mesi fa #57628 da Giangi76
Risposta da Giangi76 al topic La S-max di Giangi

L’ho usato anch’io e ripeterò il trattamento il prossimo mese con il tagliando, ma con olio sempre Bardahl. Ho intenzione di fare anche il cambio olio al cambio visti gli 80k percorsi, stando sempre su Bardahl consigli un additivo anche per quello? Che dosi hai usato per il renox?


Prima del motul ho utilizzato anche io il bardhal XC60 e mi sono trovato bene. Avendo gia il fullerene peró é sconsigliabile utilizzare altri additivi.
Per il renox, ho sentito direttamente l' importatore italiano. La dose da 250ml va benissimo per il nostro quantitativo di 5,5 LT
poiché per i trattamenti successivi al primo ne basterebbe anche meno.

Mi sono informato bene sui vari additivi olio e questo della renox (royal purple) e' l'unico a non avere nanoparticelle (protec, ceratec,fullerene,ecc) che seppur efficienti entrano in gioco solo quando l' olio si riscalda. Negli avviamenti a freddo viene fatto affidamento solo all' olio motore, sperando sia di buona qualita' :woohoo: :woohoo:


*21/09/14 BO
*23/05/15 Valeggio
*11/06/16 Norcia
*28/10/16 St.OZ
*20/05/17 RSM
*11/11/17 St.Ferrari
*19/05/18 TS
*27/04/19 lago Trasimeno

www.smaxclubitalia.com/forum-principale/le-nostre-s-max/206-la-s-max-di-giangi.html

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
1 Anno 7 Mesi fa #57629 da Giangi76
Risposta da Giangi76 al topic La S-max di Giangi

Ormai sono anni che uso Bardahl ......
Se si abita in zone fredde l'avvio è un po' più gommoso rispetto al MOTUL che diciamo sembra più "fluido".


Proprio un aspetto che non mi era piaciuto, specie nel periodo piu' freddo in avviamento.

Ho scelto il motul perche' secondo me e' anch' esso un ottimo lubrificante e inoltre il 913d ha la specifica per motori Ford.
In accoppiata al renox mi trovo davvero bene e non mi fa rimpiangere la silenziosità delle maledette punterie del motore 2,2
che finora solo il bardhal era in grado di garantire.


*21/09/14 BO
*23/05/15 Valeggio
*11/06/16 Norcia
*28/10/16 St.OZ
*20/05/17 RSM
*11/11/17 St.Ferrari
*19/05/18 TS
*27/04/19 lago Trasimeno

www.smaxclubitalia.com/forum-principale/le-nostre-s-max/206-la-s-max-di-giangi.html

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
7 Mesi 5 giorni fa #58809 da zenith
Risposta da zenith al topic La S-max di Giangi
Da quando ho sostituito la batteria, ottobre 2018, con una originale motorcraft mi si presenta lo stesso problema ho spesso la segnalazione batteria scarica anche dopo un viaggio. Mi sono rivolto a Ford che mi ha semplicemente detto "si carica all'80% ma per una batteria di 2 anni va bene" peccato che il difetto si è presentato quasi subito e chi me l'ha venduta non fa nulla perchè mi dice la batteria non è guasta. Avevo rinunciato in attesa di cambiarla e prendere un'altra però mi ha colpito questo articolo. Voi avete avuto problemi simili? Ora mi dicono è troppo sensibile lo strumento Ford ... evito di mandarceli perchè perderei tempo.

Sera ragazzi sono qui per rendervi partecipi di una strana segnalazione che ho avuto oggi con il convers.
Dopo quattro giorni di inattivita' questa mattina accendo la nave per andare al lavoro e questa parte come al solito
al primo colpo :mrgreen: ....dopo il classico tempo di attesa del check prima della messa in moto.....

Fino a qui nulla di strano, se non che dopo circa 40 min di viaggio per arrivare al lavoro, al momento dello spegnimento
mi compare sul convers il messaggio "batteria scarica" :ehhk:

Subito penso che e' molto strano....se fosse scarica il fenomeno verrebbe segnalato al check in accensione
(come gia' successo in una settimana di fermo e lavoretti vari) e non dopo 40min di viaggio dove ha tutto il tempo
di rivitalizzarsi un po' :wall:

Comunque riaccendo e spengo e nessun allarme si ripresenta......
Alla sera dopo 8 ore di fermo, dove la batteria ha tutto il tempo di raffreddarsi per bene in una giornata molto fredda
e umida, la mia max si mette in moto al primo colpo senza alcun tentennamento e senza alcun allarme!
Misuro con il multimetro i poli della batteria con motore in moto: 13,4V

Domanda: vi e' mai capitata una simile anomalia? Eventuali consigli?

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Rebelion
  • Avatar di Rebelion
  • Offline
  • Administrator
  • Administrator
  • Ford S-Max Titanium 2011 2.0 TDCI 115cv (una volta) Black Phanter work in progress perenne di originale solo la scocca
Di più
7 Mesi 3 giorni fa #58813 da Rebelion
Risposta da Rebelion al topic La S-max di Giangi
Ciao Zenith, la segnalazione può interessare sia la batteria della macchina che quella del telecomando. Ti informo inoltre che anche un semplice assorbimento anomalo all'interno del circuito elettrico viene segnalato con quella dicitura (una luce che sfarfalla o anche una semplice lampadina led che non abbia il cunbus)

Prova a comprare un semplice mantenitore di carica a corrente o anche a pannello solore se non hai un garage e vedrai che il difetto scomparira (naturalmente fai i dovuti controlli di voltaggio batteria a motore spento e acceso)

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
7 Mesi 3 giorni fa #58818 da zenith
Risposta da zenith al topic La S-max di Giangi
ora che mi dici ho il terzo stop che alle volte non funziona, ci sarà, qualche problema nei cavi. Però l'indicazione batteria scarica del telecomando è diversa perchè lo precisa. Provo a fare altri controlli oppure seguirò il tuo consiglio di tenere a bordo un caricabatterie solare. Grazie

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Rebelion
  • Avatar di Rebelion
  • Offline
  • Administrator
  • Administrator
  • Ford S-Max Titanium 2011 2.0 TDCI 115cv (una volta) Black Phanter work in progress perenne di originale solo la scocca
Di più
7 Mesi 1 Giorno fa #58821 da Rebelion
Risposta da Rebelion al topic La S-max di Giangi
B) lo so che la segnalazione telecomando è specificata ...ma ripeto se ci fosse qualche problema (come confermi la luce dello stop) qualsiasi disturbo viene inglobato nel "batteria scarica" ...

Fai i controlli e tienici aggiornati :wink: :mrgreen:

Si prega Accedi o Crea un account a partecipare alla conversazione.