× Muscoli - articolazioni - tendini - della nostra auto

file problema cambio powershift e come risolvere

Di più
3 Anni 1 Mese fa #49270 da Lor3nzo
Buongiorno a tutti, non ho una S-Max ma una Focus del 2012 2.0 Diesel con powershift.
La macchina da qualche tempo ha problemi di saltellamento in partenza ma da ieri sera ha iniziato a saltellare anche in quinta e non scalava più le marce. Inoltre il contagiri adesso ha iniziato a veleggia, per esempio da 2000 a 2500 giri. La macchina ha 120 mila km e l'ultimo cambio dell'olio è stato fatto a 80 mila km, mai con lavaggio perché il mio meccanico ha detto che all'interno del cambio c'è un filtro un panno che con il lavaggio si va ad otturare. È arrivata l'ora di cambiare la frizione? Grazie :D

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
3 Anni 1 Mese fa #49271 da massimiliano.bruno07
Ciao cugino..prima di tutto per prima cosa si può tentare di recuperare il cambio con un apprendimento frizioni e forcelle.
Se nemmeno questa soluzione funge allora è da rifare la frizione

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
3 Anni 1 Mese fa #49273 da Lor3nzo

massimiliano.bruno07 ha scritto: Ciao cugino..prima di tutto per prima cosa si può tentare di recuperare il cambio con un apprendimento frizioni e forcelle.
Se nemmeno questa soluzione funge allora è da rifare la frizione


Ciao, cosa vuol dire? Lo fanno in concessionaria?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
3 Anni 1 Mese fa #49274 da massimiliano.bruno07
Si lo fanno in officina Ford... O se sei nella mia zona posso fartelo io

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
3 Anni 1 Mese fa #49275 da Lor3nzo

massimiliano.bruno07 ha scritto: Si lo fanno in officina Ford... O se sei nella mia zona posso fartelo io


Io sono di Brescia. Hai idea del costo?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
3 Anni 1 Mese fa - 3 Anni 1 Mese fa #49276 da massimiliano.bruno07
Ultima Modifica 3 Anni 1 Mese fa da massimiliano.bruno07.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
3 Anni 1 Mese fa #49277 da Lor3nzo

massimiliano.bruno07 ha scritto: In Ford non ho idea..Io sono in friuli


No, troppo lontano. In cosa consisterebbe esattamente?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
3 Anni 1 Mese fa #49278 da massimiliano.bruno07
Un reset e riallineamento frizioni e forcelle

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
3 Anni 1 Mese fa #49279 da Lor3nzo

massimiliano.bruno07 ha scritto: Un reset e riallineamento frizioni e forcelle


Ok grazie mille, passo in Ford e vediamo cosa dicono :D

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
3 Anni 1 Mese fa - 3 Anni 1 Mese fa #49387 da Autogold

Lor3nzo ha scritto: Buongiorno a tutti, non ho una S-Max ma una Focus del 2012 2.0 Diesel con powershift.
La macchina da qualche tempo ha problemi di saltellamento in partenza ma da ieri sera ha iniziato a saltellare anche in quinta e non scalava più le marce. Inoltre il contagiri adesso ha iniziato a veleggia, per esempio da 2000 a 2500 giri. La macchina ha 120 mila km e l'ultimo cambio dell'olio è stato fatto a 80 mila km, mai con lavaggio perché il mio meccanico ha detto che all'interno del cambio c'è un filtro un panno che con il lavaggio si va ad otturare. È arrivata l'ora di cambiare la frizione? Grazie :D


Il lavaggio è invece fondamentale affinché il nuovo olio possa garantire le massime performance agli ingranaggi.
E' quindi consigliabile ad ogni sostituzione dell'olio trasmissione

Autogold
Ultima Modifica 3 Anni 1 Mese fa da Autogold.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
2 Anni 2 Settimane fa #55765 da conteugo
Ho una smax mk2 150 cv power shift oggi ho notato che sullo sconnesso in prima in drive a bassissimo giri 1000 si sente un rumore peoveniente dalla
Parte sinistra come un qualcosa di metallo che ciotola in sport non lo fa e alzando un po’ i giri smette anche in drive se inserisco la seconda in drive agli stessi giri non lo fa ? Saranno le tolleranze del cambio o un allineamento delle frizione potrebbe risolvere ?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
1 Anno 11 Mesi fa #55951 da fcellai
Ti ricordi il nome dell'Officina di Prato ?
Ho un Kuga con gli stessi problemi.
Grazie

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
1 Anno 11 Mesi fa #55959 da massimiliano.bruno07
Conteugo sul nuovo powershift della mk2 non abbiamo almeno io ..esperienza o info del caso...bisogna ascoltarla per capire bene..hai chiesto in Ford?

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • dellipri
  • Avatar di dellipri
  • Offline
  • Amministratore
  • Amministratore
  • S-Max 2.0 TdCi Titanium 2007, fari Xeno, sensori anteriori e posteriori, freno di stazionamento elettronico, kit estetico, cerchi 18", indicatore pressione pneumatici, doppio scarico, doppie griglie sul cofano...
Di più
1 Anno 11 Mesi fa #55980 da dellipri

fcellai ha scritto: Ti ricordi il nome dell'Officina di Prato ?
Ho un Kuga con gli stessi problemi.
Grazie


Ciao come da regolamento passa a presentarti nella sezione Presentazione nuovi iscritti, grazie.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
1 Anno 3 Mesi fa #57424 da Crisciotto
Anche io ho problemi con il powershift,slittamento delle frizione nelle cambiate 1,2,3,mi fa come se cambiasse senza frizione, e poi mi da anche errore di trasmissione, devo spegnere e riaccendere, il mio meccanico mi vuole revisionare la centralina che comanda il cambio, perché quando ha fatto la diagnosi esce che il problema è la,ho fatto già un lavaggio ma è stato usato olio cambio automatico generico e appena fatto andava bene ma per 1000 km ora dopo i 5000 km ho tutti i problemi? Mi potete consigliare grazie

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Rebelion
  • Avatar di Rebelion
  • Offline
  • Amministratore
  • Amministratore
  • Ford S-Max Titanium 2011 2.0 TDCI 115cv (una volta) Black Phanter work in progress perenne di originale solo la scocca
Di più
1 Anno 3 Mesi fa #57426 da Rebelion

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
1 Anno 1 Mese fa #57568 da willy6
Ciao a tutti.
Io dopo anni ho finalmente deciso di acquistare la mia prima SMax 2.0 Tdci 163Cv new titanium del 2014.
La volevo acquistare ancora 12 anni fa ma ho optato per la Focus.:whistle:
La ho presa da un concessionario no ford.
Prima di prenderla la ho controllata esternamente e internamente "nessun graffio e interni in pelle come nuovi", probabilmente il proprietario ci teneva molto, anche perché faceva i tagliandi in ford ogni 30.000km
Laho provata anche su strada e il cambio automatico era preciso ,non strappava, quindi tutto ok anche se la macchina ha 150.000 km.
Quindi ho deciso di acquistarla.
La ho portata a casa e...
Quando la ho scaldata un po', mi sono accorto che tra i 70 e gli 80km/h cominciava a fare tipo un ululato che andava a diminuire se aumentavo la velocità.
In più , più scaldavo la macchina più tendeva a strappare leggermente premendo di più sull'acceleratore.:ehhk:
Cosa fare....
Sono andato a trovarmi un'officina autorizzata Ford, la hanno provata e mi hanno detto che probabilmente un cuscinetto del cambio faceva rumore, ma per sicurezza di portarla da un loro amico che fa cambi per un'altro consulto.
Prima di tutto però si stampa lo storico dell macchina e vede che l'olio del cambio è stato fatto a 102.000 km.
Conoscendo della possibilità di fare il lavaggio del cambio, lo chiedo se effettivamente è fattibile e loro mi rispondono di.....NO.
Mi dicono che non si fa perché all'interno del cambio ce un filtro e che lavando il cambio ce il rischio che l'impunità si stacchi e vada a rovinare il cambio.
Va be'...
Vado dal loro amici che fa cambi ed effettivamente prova la macchina emi dice che c'è un cuscinetto rumoroso e che è all'inizio, mi dice che strappa un po' e che a 150.000km è normale per questa macchina.
Faccio presente che ero un'impiccio per lui perché avevz l'officina piena e non trova meccanici.
Comunque gli chiedo per il lavaggio e mi dice anche lui che non si fa per gli stessi motivi e anche perché con il lavaggio può succedere che dopo un po' si stacchi qualche impurità dalle bobine e che distrugga il cambio.
L'unica alternativa è tenerla così o provare a cambiare l'olio e revisionare il cambio cambiando i cuscinetti, smontando le bobine e metterle nella macchina agli ultrasuoni per scrostarle, il tutto per una cifra che si aggira tra i 2000 e i 5000 euri:sigh:
Ora mi chiedo...
Che cavolo faccio?
Mi conviene provare a cambiare l'olio da solo?
Prendendo l'olio che avete già acquistato voi?
Sono un po demoralizzato.
Ho aspettata anni per l'SMax e adesso ho già da metterci le mani.
Grazie

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
1 Anno 1 Mese fa #57569 da Magnum
Io comincerei con il cambiare olio e filtro e naturalmente reset delle cambio.

Magnum

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
1 Anno 1 Mese fa #57571 da willy6
Ok per olio e filtro , ma mi hanno detto di non fare il reset con un cambio da 150.000km perché ci sono troppi maschi e andrebbe peggio.
Non capisco più ma mazza.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
9 Mesi 2 Settimane fa #58036 da Katamba
ciao ragazzi, ben ritrovati, è quasi 5 anni che non scrivevo, sono passati 71.000 km senza problemi e vi aggiorno oggi sulla mia nave portandovi questa esperienza sul problema in topic.

a 137.000 km messaggio 'funzione limitata trasmiss', auto che va in prima e non cambia... alzandola sopra i 3.000 passa direttamente in terza, poi in quarta e scalando salta qualche marcia, i cambi non sono fluidi.
spegni e riaccendi alla bill gates non funge, problema e messaggio permangono.

porto in officina autorizzata.
olio e filtri della trasmissione sono stati fatti 10.000 km fa e sono in pessime condizioni.
si confrontano con ford italia roma, inviano i messaggi di errore, le foto interne ed ecco il responso: è da sostituire tutto il cambio.
mi dicono anche di diffidare da chi sostituirebbe solo la parte mecatronica, è proprio da sostituire tutto (l'officina, dopo aver appreso del cambio olio e filtro 10.000 km fa a dire il vero mi aveva già ventilato questa possibilità ma avrebbero approfondito... poi ha avuto la conferma da ford italia stessa).

nave del marzo 2011, garanzie tutte scadute.
preventivo vocale con cambio revisionato: 4.535 eurini.
sono in attesa di preventivo da un'altra officina non più autorizzata ford (ma lo era sino a 8 anni fa), poi vi dico... se sono ancora in vita. :-(

Si prega Accedi o Crea un account a partecipare alla conversazione.